Wifi Extender 200 mbit/s (MT2342) ne se connecte plus (Page 3) / CPL / Orange Sans Guigne

Orange Sans Guigne

ob1    Épluchons l'orange, retirons les pépins    ob2
Merci de créer une discussion par problème personnel.

Vous n'êtes pas identifié(e).

#51 13/10/2018 11:30:18

Phénix
Admin
Inscription : 28/08/2012
Messages : 5 409

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Bonjour.

Il y a déjà un problème du côté DHCP en Ethernet :
- Ton PC obtient l'adresse 169.254.25.172 (masque 255.255.0.0)
- Dans ce cas, l'Extender est à l'adresse 169.254.66.193
Les adresses en 169.254.x.y sont des adresses auto affectées quand le client DHCP n'obtient pas d'adresse par DHCP.
Ca veut donc dire que la liaison entre ton PC et la LiveBox ne se fait pas, il faut donc chercher de ce côté là ...
Et il n'y a que toi qui peux le faire, car sans schéma de ton installation, on est en aveugle.

Autre chose :
Que ce soit en Wi-Fi ou en Ethernet, je ne vois pas de traces de ping ...
Tu as enlevé, ou ça n'a pas été fait ?


Livebox-Play Fibre : LB3(FW SG30_sip-fr-6.62.12.1) + IHD92 (FW ?) (+ WE-Record)
Offre Sosh 4G : Samsung J3(6) Duos "no brand" (+ ViewPad7, HTC WildFireS,  Samsung Ace3)
On a déjà vu des choses qui ne sont jamais arrivées ...

Hors ligne

#52 13/10/2018 14:33:30

Vic3198
Membre
Inscription : 31/08/2017
Messages : 28

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Alors, voilà les schémas de mon réseau pour les 2 différents tests. Il n'y a pas de ping parce que j'ai copié le résultat de l'onglet "configuration" du logiciel. Ce n'est pas ce qu'il fallait ?

Montage pour le 1er test
Diapositive2.jpeg

Montage pour le 2nd test
Diapositive1.jpeg

Merci encore pour ton aide !


Otis est un génie.

Hors ligne

#53 14/10/2018 11:35:20

Phénix
Admin
Inscription : 28/08/2012
Messages : 5 409

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Bonjour.

Ce serait bien que tu refasses les 2 tests tkPyDiagnet et que tu postes le contenu de "Résultats complets" ...

Dans un deuxième temps, essaye de refaire l'association de l'Extender 200 Mbps avec un CPL avec les boutons d'association (visiblement, cet Extender n'est pas associé aux autres).


Livebox-Play Fibre : LB3(FW SG30_sip-fr-6.62.12.1) + IHD92 (FW ?) (+ WE-Record)
Offre Sosh 4G : Samsung J3(6) Duos "no brand" (+ ViewPad7, HTC WildFireS,  Samsung Ace3)
On a déjà vu des choses qui ne sont jamais arrivées ...

Hors ligne

#54 18/05/2020 21:31:20

susu69
Membre
Inscription : 17/05/2020
Messages : 2

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Bonjour,
J'ai exactement le même problème Vic3198.
Mon schéma est presque identique, sauf le Wifi Extender 500 que je n'ai pas.
Mon wifi extender 200 est bien visible dans le devolo cockpit lorsque je suis connecté au wifi de la box. Par contre, sur l'interface web de celui-ci l'état du CPL est indiqué à "déconnecté".
Je précise que je ne peux consulter l'interface web du Wifi Extender que lorsque je suis connecté sur le wifi de celui-ci (il a un wifi différent de celui de la box). Lorsque je suis connecté au wifi de l'extender, le cockpit devolo ne me trouve rien.
L'adresse IP du wifi extender commence systématiquement par 169.254. (j'arrive à la retrouver avec la commande "arp -a")

J'ai essayé :
- la réinitialisation du wifi extender
- l'appairage via les boutons
- l'appairage via le cockpit avec le bouton ajouter

Quelques précisions :
La version du micrologiciel: 4 (2013-01-17)
Le voyant Wifi du Wifi extender reste toujours éteint
Livebox V3

Merci d'avance de votre aide, par ce que là je n'ai plus vraiment d'idée.

Hors ligne

#55 19/05/2020 12:26:08

Phénix
Admin
Inscription : 28/08/2012
Messages : 5 409

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Bonjour.

Ton problème ressemble également à celui de judedouch.
Hélas, je crains fort que ce soit la mort de ton Extender ...


Livebox-Play Fibre : LB3(FW SG30_sip-fr-6.62.12.1) + IHD92 (FW ?) (+ WE-Record)
Offre Sosh 4G : Samsung J3(6) Duos "no brand" (+ ViewPad7, HTC WildFireS,  Samsung Ace3)
On a déjà vu des choses qui ne sont jamais arrivées ...

Hors ligne

#56 19/05/2020 13:21:19

susu69
Membre
Inscription : 17/05/2020
Messages : 2

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Je n'avais pas vu cette discussion cachée dans ADSL, mais effectivement le problème est identique.

C'est bien ce que je craignais hmm
Merci de ta réponse.

Hors ligne

#57 19/05/2020 18:49:12

Phénix
Admin
Inscription : 28/08/2012
Messages : 5 409

Re : Wifi Extender 200 mbit/s (MT2342) ne se connecte plus

Bonsoir.

Ta remarque confirme ce que je pressentais, la discussion de judedouch a plus sa place dans la rubrique CPL, je l'y ai donc déplacée ...


Livebox-Play Fibre : LB3(FW SG30_sip-fr-6.62.12.1) + IHD92 (FW ?) (+ WE-Record)
Offre Sosh 4G : Samsung J3(6) Duos "no brand" (+ ViewPad7, HTC WildFireS,  Samsung Ace3)
On a déjà vu des choses qui ne sont jamais arrivées ...

Hors ligne

Pied de page des forums